Posts by foxice

    Hallo Eddie


    Junger Nachwuchs ist auf alle Fälle da, mein Freund (Märklin-Fahrer) und ich (DCC, Roco usw.) wir könnten uns kein anderes Hobby vorstellen.


    Also bei der Vollautomatik bleiben die Züge in ihrer vorher eingestellten Geschwindigkeit auch nach einem "Stop" (Nothalt) doch bei mir pendelt auch bei Halb (bzw. Teil)- Vollautomatik, die Tachometeranzeige rauf und runter bis er die eingestellte Geschwindigkeit erreicht hat. Liegt das an den CV`s oder am Decoder?


    Hoffe auf baldige Antwort.


    Mit freundlichen Grüßen
    Stefan Fuchs Amberger Eisenbahnfreunde e. V.

    Hallo Zusammen


    Ich findes es toll dass ich soll schnell Antworten bekommen habe. Also erst einmal Danke.


    Das Handbuch habe ich nun. (Danke Rick) Ist schon viel besser.
    Ich werde das mit den CV`s ausprobieren (Danke Antony)


    Das mit den blinkenden Lichtern: (für TT- Driver) Ich fahre DCC. Wäre tolle wenn Sie mir mehr Informationen bei der Einstellung von den CV`s geben könnten.


    Eine weitere Frage:
    Warum wackelt der Sound beim "Starten der Lok" oder liegt das an der CV-Einstellung, irgendwie habe ich das noch nicht raus!.


    Hoffe auf baldige Antwort


    Mit freundlichen Grüßen


    Stefan Fuchs Amberger Eisenbahnfreunde e. V.

    Hallo


    Mein Name ist Stefan Fuchs 17 Jahre alt, ich bin neu hier.


    Das mit der Vollautomatik ist mir auch schon aufgefallen. Frage: kann es sein das bei Vollautomatik nicht alle Decoder mitmachen mein Tachometer schlägt immer aus und bleibt nie konstant -- hat jemand eine Idee warum.


    Habe noch mehr Fragen siehe auf "Anleitung für Anfänger unzureichend" habe leider noch keine Einträge.


    Hoffe auf baldige Antwort.
    Stefan Fuchs Amberger Eisenbahnfreunde e. V.

    Hallo


    Mein Name ist Stefan Fuchs ich bin 17 Jahre alt und "Neueinsteiger". Meine Lieblingslok ist die 103 TEE-edition.
    Habe schon Erfahrungen mit Märklin und nun ein wenig mit den Commander.
    Ich habe eingige Fragen, die nicht in der Anleitung erklärt werden bitte um Antworten.
    1. Aufgleisen einer Lok, Lok wird erkannt doch nicht alle CV`s erscheinen gerade mal 6-7 Stück gibt es irgendwo einen Trick das mehrere angezeigt werden.
    2. Tachometer spielt verrückt wenn ich eine Richtungsänderung durchführen möchte auch die Lichter an meiner Lok blinken. Auch bei der Beschleunigung pendelt die Anzeige immer rauf und runter bleibt nie konstant.
    3. Ich hoffe mir kann jemand ein paar Tricks oder sogar eine ausfühliche Anleitung geben, toll wäre auch ein Link.


    Ich hoffe auf baldige Antwort
    Mit freundlichen Grüßen


    Stefan Fuchs von den Amberger Eisenbahnfreunden e. V.